Trace no longer giving me "cut" option


#1

My workaround for not knowing vector software well (just learning) was to print an image and trace it to get the cut lines.

For some reason, cut is no longer showing up after I trace basic images, or quick drawings and put in the Glowforge and “trace”. Did something change? is there a setting that I need to adjust? I now have no way to produce “cut” lines without figuring out the software… and I really liked my quick and easy workaround :slight_smile:

EDIT: Figured it out… user error! :slight_smile:


#2

Oh good! I’m glad you’re all set!


#3